Results 1 to 1 of 1

Thread: Update RIOT 0.4.6.0 zu 0.6.0.0

  1. #1

    Default Update RIOT 0.4.6.0 zu 0.6.0.0

    Hallo!
    RIOT meldet es gäbe ein Update. Ich bin auf die Website und habe das Vollpogramm und die Plugin-Version geladen. Bei dem Plugin ist aber keine DLL-Datei bei.
    Die Installation scheitert, weil das Verzeichnis nicht akzeptiert wirdClick image for larger version. 

Name:	roit.jpg 
Views:	37 
Size:	28.4 KB 
ID:	4689

    Was muss ich machen?
    Last edited by musenbaron; 27.02.2017 at 06:42 PM.

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •