Results 1 to 4 of 4

Thread: Audio Player

  1. #1

    Default Audio Player

    It plays back in a little audio player at home. How can I get it just to play back in the main window w/o the player?

  2. #2
    Moderator Enterprise User Bhikkhu Pesala's Avatar
    Join Date
    May 2007
    Location
    East London
    Posts
    6,131
    OS
    64-bit Win 10
    CPU Cores
    1

    Default

    I think the answer is that you cannot. Even if you use the Internal player, a sound control window opens.

  3. #3

    Default

    well, the two look completely different between work and home. I will grab a screenshot tomorrow to show you- the settings are the same for both.

  4. #4
    Multiple User Kuki Dent's Avatar
    Join Date
    Jun 2010
    Location
    Germany, Lower Saxony
    Posts
    215
    Version
    IrfanView 4.51
    OS
    64-bit Win 10
    CPU Cores
    4

    Default

    Maybe you have different versions of Windows on those two computers?
    When the power of love overcomes the love of power, the world will know peace - Jimi Hendrix

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •