Search:

Tag: settings

Search: Search took 0.00 seconds.

  1. Solved Settings not preserved when installing IV 64 bit

    Started by John_Ha, 30.12.2016 12:30 PM
    ini, iview64.ini, settings
    • Replies: 0
    • Views: 298
    Last Post: 30.12.2016 12:30 PM
    by John_Ha  Go to last post

    Forum:
    Support

    • Replies: 7
    • Views: 1,668
    Last Post: 10.04.2015 04:37 PM
    by Jacal  Go to last post

    Forum:
    Support

  2. Reported 4.32 still "iffy" with UTF8-encoded IPTC

    Started by Silversleeves, 20.01.2012 03:48 PM
    alphabet, latest-version, quirky, settings, utf-8 in iptc
    • Replies: 0
    • Views: 879
    Last Post: 20.01.2012 03:48 PM
    by Silversleeves  Go to last post

    Forum:
    Bugreports

  3. cat changed my settings - help!

    Started by bartcop, 28.07.2009 04:49 PM
    display options, fit image to window, settings
    • Replies: 3
    • Views: 1,448
    Last Post: 29.07.2009 03:38 AM
    by matera  Go to last post

    Forum:
    Support

  4. Gamma Applied on Loading Image

    Started by wedfen, 21.09.2010 08:53 PM
    gamma, settings, view
    • Replies: 1
    • Views: 1,115
    Last Post: 22.09.2010 03:58 AM
    by Bhikkhu Pesala  Go to last post

    Forum:
    Support

    • Replies: 14
    • Views: 7,196
    Last Post: 05.05.2011 05:39 PM
    by Bhikkhu Pesala  Go to last post
    • Replies: 2
    • Views: 2,254
    Last Post: 04.12.2008 07:43 PM
    by MItaly  Go to last post

    Forum:
    Bugreports

Results 1 to 7 of 7