Results 1 to 3 of 3

Thread: Blättern - Heic

  1. #1

    Default Blättern - Heic

    Wenn ich mit den Pfeil Tasten durch einen Folder blättere, dann werden die heic Dateien ignoriert. Wie ändere ich das?

  2. #2
    Moderator Enterprise User Bhikkhu Pesala's Avatar
    Join Date
    May 2007
    Location
    East London
    Posts
    6,333
    OS
    64-bit Win 10
    CPU Cores
    1

    Default

    Try adding them to the Custom file types in Settings, Extensions.

  3. #3

    Default

    Thanks, that works!

Thread Information

Users Browsing this Thread

There are currently 1 users browsing this thread. (0 members and 1 guests)

Posting Permissions

  • You may not post new threads
  • You may not post replies
  • You may not post attachments
  • You may not edit your posts
  •